Make WordPress Core


Ignore:
Timestamp:
02/29/2012 11:15:21 PM (12 years ago)
Author:
bumpbot
Message:

Compress scripts/styles: 3.4-alpha-20056.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/wp-includes/version.php

    r20050 r20056  
    55 * @global string $wp_version
    66 */
    7 $wp_version = '3.4-alpha-20050';
     7$wp_version = '3.4-alpha-20056';
    88
    99/**
     
    1919 * @global string $tinymce_version
    2020 */
    21 $tinymce_version = '348-20014';
     21$tinymce_version = '348-20056';
    2222
    2323/**
Note: See TracChangeset for help on using the changeset viewer.