Make WordPress Core


Ignore:
Timestamp:
05/16/2012 07:58:24 AM (10 years ago)
Author:
bumpbot
Message:

Compress scripts/styles: 3.4-beta4-20805. TinyMCE updated.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/wp-includes/version.php

    r20803 r20805  
    55 * @global string $wp_version
    66 */
    7 $wp_version = '3.4-beta4-20803';
     7$wp_version = '3.4-beta4-20805';
    88
    99/**
     
    1919 * @global string $tinymce_version
    2020 */
    21 $tinymce_version = '349-20725';
     21$tinymce_version = '349-20805';
    2222
    2323/**
Note: See TracChangeset for help on using the changeset viewer.