Make WordPress Core


Ignore:
Timestamp:
08/18/2012 11:24:27 PM (12 years ago)
Author:
azaozz
Message:

Update TinyMCE to 3.5.6, see #21173

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/wp-includes/js/tinymce/themes/advanced/shortcuts.htm

    r21228 r21545  
    33    <head>
    44        <title>{#advanced_dlg.accessibility_help}</title>
    5         <script type="text/javascript" src="../../tiny_mce_popup.js?ver=3541-20120705"></script>
     5        <script type="text/javascript" src="../../tiny_mce_popup.js?ver=356-20120818"></script>
    66        <script type="text/javascript">tinyMCEPopup.requireLangPack();</script>
    77    </head>
Note: See TracChangeset for help on using the changeset viewer.