Make WordPress Core

Changeset 24413


Ignore:
Timestamp:
06/06/2013 01:14:28 AM (11 years ago)
Author:
potbot
Message:

POT, generated from r24412

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/wp-content/themes/twentythirteen/languages/twentythirteen.pot

    r24403 r24413  
    55"Project-Id-Version: Twenty Thirteen 0.1\n"
    66"Report-Msgid-Bugs-To: http://wordpress.org/tags/twentythirteen\n"
    7 "POT-Creation-Date: 2013-06-03 22:14:13+00:00\n"
     7"POT-Creation-Date: 2013-06-06 01:14:27+00:00\n"
    88"MIME-Version: 1.0\n"
    99"Content-Type: text/plain; charset=UTF-8\n"
     
    279279msgstr ""
    280280
    281 #: inc/back-compat.php:44 inc/back-compat.php:56
     281#: inc/back-compat.php:38 inc/back-compat.php:50 inc/back-compat.php:65
    282282msgid ""
    283283"Twenty Thirteen requires at least WordPress version 3.6. You are running "
    284284"version %s. Please upgrade and try again."
    285 msgstr ""
    286 
    287 #: inc/back-compat.php:56
    288 msgid "Go back."
    289285msgstr ""
    290286
Note: See TracChangeset for help on using the changeset viewer.