WordPress.org

Make WordPress Core

Changeset 32704


Ignore:
Timestamp:
06/07/2015 08:07:06 PM (5 years ago)
Author:
iseulde
Message:

Autoprefixer after autoprefixer-core 5.2 update

grunt-autoprefixer requires 5.1.7, so this was automatically updated.

See #31700.

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.