WordPress.org

Make WordPress Core

Changeset 39115


Ignore:
Timestamp:
11/03/2016 05:27:41 AM (5 years ago)
Author:
jorbin
Message:

Bump grunt-contrib-compress from 1.1.0 to 1.3.0

Changelog:
2016-05-24   v1.3.0   Update to Archiver 1.0. Fix node 6 support.
2016-03-24   v1.2.0   Dependency update.

See #38199

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/package.json

    r39114 r39115  
    1414    "grunt-browserify": "~5.0.0",
    1515    "grunt-contrib-clean": "~1.0.0",
    16     "grunt-contrib-compress": "~1.1.0",
     16    "grunt-contrib-compress": "~1.3.0",
    1717    "grunt-contrib-concat": "~1.0.0",
    1818    "grunt-contrib-copy": "~1.0.0",
Note: See TracChangeset for help on using the changeset viewer.