WordPress.org

Make WordPress Core

Changeset 39119


Ignore:
Timestamp:
11/03/2016 06:08:34 AM (4 years ago)
Author:
jorbin
Message:

Revert [39118] due to incompatibility with node v0.10.x

Props nacin

See #38199.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/package.json

    r39118 r39119  
    2323    "grunt-contrib-uglify": "~2.0.0",
    2424    "grunt-contrib-watch": "~1.0.0",
    25     "grunt-includes": "~1.0.0",
     25    "grunt-includes": "~0.5.1",
    2626    "grunt-jsvalidate": "~0.2.2",
    2727    "grunt-legacy-util": "^0.2.0",
Note: See TracChangeset for help on using the changeset viewer.