WordPress.org

Make WordPress Core


Ignore:
Timestamp:
11/30/2018 10:35:02 PM (22 months ago)
Author:
allancole
Message:

Updating Twenty Nineteen, our new default theme for 2019, set for 5.0.

This changes fixes a security issue found in a dependency script used in our build tool.

Props allancole, kjellr, netweb, twoabove.

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.