- Timestamp:
- 09/18/2019 11:37:08 PM (7 years ago)
- File:
-
- 1 edited
Legend:
- Unmodified
- Added
- Removed
-
trunk/tests/phpunit/tests/functions/allowedProtocols.php
r41124 r46172 54 54 array( 'svn', 'svn://core.svn.wordpress.org/' ), 55 55 array( 'tel', 'tel:+1-234-567-8910' ), // RFC3966 56 array( 'sms', 'sms:+1-234-567-8910' ), // RFC3966 56 57 array( 'fax', 'fax:+123.456.78910' ), // RFC2806/RFC3966 57 58 array( 'xmpp', 'xmpp://guest@example.com' ), // RFC5122
Note:
See TracChangeset
for help on using the changeset viewer.
![(please configure the [header_logo] section in trac.ini)](/chrome/site/your_project_logo.png)