WordPress.org

Make WordPress Core

Changeset 47517 for trunk/package.json


Ignore:
Timestamp:
03/27/2020 10:06:42 PM (6 months ago)
Author:
jorgefilipecosta
Message:

Block Editor: Update WordPress Packages WordPress 5.4 RC 5 Take 2.

The following package versions were changed:
@wordpress/edit-post: 3.13.8 -> 3.13.9
Includes PR https://github.com/WordPress/gutenberg/pull/21220

Props aduth, mapk, ItsJonQ.
Fixes: #49717.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/package.json

    r47513 r47517  
    9696        "@wordpress/dom": "2.8.0",
    9797        "@wordpress/dom-ready": "2.7.0",
    98         "@wordpress/edit-post": "3.13.8",
     98        "@wordpress/edit-post": "3.13.9",
    9999        "@wordpress/editor": "9.12.7",
    100100        "@wordpress/element": "2.11.0",
Note: See TracChangeset for help on using the changeset viewer.