Make WordPress Core

Changeset 50941 for trunk/package.json


Ignore:
Timestamp:
05/20/2021 01:00:08 PM (8 months ago)
Author:
gziolo
Message:

Editor: Update lodash to the latest version 4.17.21

It aligns with the version that Gutenberg uses.

Props peterwilsoncc.
See #52991.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/package.json

    r50929 r50941  
    138138        "jquery-form": "4.3.0",
    139139        "jquery-hoverintent": "1.10.1",
    140         "lodash": "4.17.19",
     140        "lodash": "4.17.21",
    141141        "masonry-layout": "4.2.2",
    142142        "moment": "2.29.1",
Note: See TracChangeset for help on using the changeset viewer.