Make WordPress Core


Ignore:
Timestamp:
06/25/2021 10:38:23 AM (7 months ago)
Author:
SergeyBiryukov
Message:

Tests: Correct PHPUnit version requirement in tests using ::createPartialMock().

The method was introduced in PHPUnit 5.5, not 6.0.

Follow-up to [48945], [48947] [51226].

See #52625.

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.