Make WordPress Core


Ignore:
Timestamp:
02/21/2022 08:53:15 PM (2 years ago)
Author:
audrasjb
Message:

Twenty Twenty-Two: Bump theme version to 1.1.

This change bumps the version of the Twenty Twenty-Two bundled theme in preparation for release with WordPress 5.9.1.

Props peterwilsoncc, petaryoast, audrasjb, SergeyBiryukov, rafiahmedd.
Fixes #55056.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/src/wp-content/themes/twentytwentytwo/readme.txt

    r52613 r52781  
    44Tested up to: 5.9
    55Requires PHP: 5.6
    6 Stable tag: 1.0
     6Stable tag: 1.1
    77License: GPLv2 or later
    88License URI: http://www.gnu.org/licenses/gpl-2.0.html
     
    1717
    1818== Changelog ==
     19
     20= 1.1 =
     21* Released: February 22, 2022
     22
     23https://wordpress.org/support/article/twenty-twenty-two-changelog#Version_1.1
    1924
    2025= 1.0 =
Note: See TracChangeset for help on using the changeset viewer.