Make WordPress Core

Changeset 5360 for trunk/wp-settings.php


Ignore:
Timestamp:
05/01/2007 01:13:06 AM (17 years ago)
Author:
rob1n
Message:

Move widget stuff around. see #4169

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/wp-settings.php

    r5336 r5360  
    169169require (ABSPATH . WPINC . '/deprecated.php');
    170170require (ABSPATH . WPINC . '/script-loader.php');
    171 require (ABSPATH . WPINC . '/widgets.php');
    172171
    173172if (strpos($_SERVER['PHP_SELF'], 'install.php') === false) {
Note: See TracChangeset for help on using the changeset viewer.