Make WordPress Core

Changeset 54918


Ignore:
Timestamp:
11/30/2022 10:31:53 PM (18 months ago)
Author:
peterwilsoncc
Message:

Security: Update supported WordPress versions in security policy.

Removes WordPress versions 3.7.x-4.0.x from the list of supported versions in the security policy.

Props audrasjb, peterwilsoncc.
Fixes #57217.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/SECURITY.md

    r54650 r54918  
    3131| 4.2.x   | :white_check_mark: |
    3232| 4.1.x   | :white_check_mark: |
    33 | 4.0.x   | :white_check_mark: |
    34 | 3.9.x   | :white_check_mark: |
    35 | 3.8.x   | :white_check_mark: |
    36 | 3.7.x   | :white_check_mark: |
    37 | < 3.7.0 | :x:              |
     33| < 4.1.0 | :x:              |
    3834
    3935## Reporting a Vulnerability
Note: See TracChangeset for help on using the changeset viewer.