Make WordPress Core

Opened 6 years ago

Closed 6 years ago

#10099 closed defect (bug) (invalid)

No TinyMCE with WP 2.8

Reported by: csseur3 Owned by:
Milestone: Priority: normal
Severity: normal Version: 2.8
Component: Administration Keywords:
Focuses: Cc:


I upgrade to WP 2.8 and i lost the visual editor TinyMCE.

I use FF 3.0.10

Change History (1)

#1 @dd32
6 years ago

  • Milestone 2.8.1 deleted
  • Resolution set to invalid
  • Status changed from new to closed

This is related to your Server problems outlined in #10098

Note: See TracTickets for help on using tickets.