WordPress.org

Make WordPress Core

Opened 6 years ago

Closed 6 years ago

#10945 closed defect (bug) (duplicate)

Problem on import <embed> codes on mt.php script

Reported by: edgabaldi Owned by: Edgar Gabaldi
Milestone: Priority: normal
Severity: normal Version:
Component: General Keywords:
Focuses: Cc:

Description

I've a problem to import a txt file exported of CMS Movable Type. All posts, categories, users has been imported. But just the <embed> block code not has imported on posts.

Change History (1)

comment:1 @sivel6 years ago

  • Keywords mt import problem removed
  • Milestone Unassigned deleted
  • Priority changed from high to normal
  • Resolution set to duplicate
  • Status changed from new to closed
  • Version 2.8.4 deleted

Duplicate of another ticket you created #10947

Note: See TracTickets for help on using tickets.