WordPress.org

Make WordPress Core

Changes between Initial Version and Version 1 of Ticket #11411


Ignore:
Timestamp:
12/12/09 19:38:27 (6 years ago)
Author:
Denis-de-Bernardy
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #11411 – Description

    initial v1  
    1 Wasn't there supposed to be a nag in 2.9, under Tools / Upgrade, that tells users to switch to upgrade their VPS so we could move forward with php5? 
     1Wasn't there supposed to be a nag in 2.9, under Tools / Upgrade, that tells users to switch to switch to php5 when relevant, so we could move forward with the latter?