inconsistent function name conventions in newly introduced files
|Reported by:||Denis-de-Bernardy||Owned by:|
newly introduced MS files have at least one function, whose name (wpmu_checkAvailableSpace) is inconsistent with the typical conventions used in WP.
For the sake of improving the code's quality, we should rename/deprecate them accordingly.
Change History (6)
Note: See TracTickets for help on using tickets.