WordPress.org

Make WordPress Core

Opened 4 years ago

Closed 4 years ago

#12784 closed defect (bug) (invalid)

I cannot seem to create spaces between my paragraphs in my posts

Reported by: winnie07 Owned by:
Milestone: Priority: high
Severity: normal Version: 2.9.2
Component: General Keywords: paragraph breaks
Focuses: Cc:

Description

I have tried just hitting enter in visual mode to create space and then I have tried in HTML mode to put in <p></p> tags neither works. Is there some kind of bug? Do you know how I can fix?

Change History (1)

comment:1 dd324 years ago

  • Milestone Unassigned deleted
  • Resolution set to invalid
  • Status changed from new to closed

Sorry, but trac is not for support issues.

Please take your query to the WordPress support forums. As a first step however, you may wish to disable all your plugins and trying another browser to see if the issue is duplicated then.

Note: See TracTickets for help on using tickets.