WordPress.org

Make WordPress Core

Changes between Version 1 and Version 2 of Ticket #14670, comment 4


Ignore:
Timestamp:
04/18/11 01:13:40 (4 years ago)
Author:
scribu
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #14670, comment 4

    v1 v2  
    11If one must-use plugin depends on another, just use the 'muplugins_loaded' hook to make sure it's loaded. 
    2  
    3 Can't get more elegant than that. :)