JS Function naming in r15694
|Reported by:||hakre||Owned by:|
wpcomshort() - when read just wondering about the naming. I don't want to wonder, I want to have a clear read. Looks like this slipped in while code from wp.com has been taken over. Please rename to make it more clear what the function is for.