WordPress.org

Make WordPress Core

Opened 3 years ago

Closed 3 years ago

Last modified 3 years ago

#15895 closed defect (bug) (invalid)

Sidebar problem

Reported by: JonezJeA Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: Editor Keywords:
Focuses: Cc:

Description

If I use certain themes like one of monolab their will be a problem. If you put on 'no comment' => all the times will jump down and you will see them on the end of the page!

Change History (3)

comment:1 ocean903 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

Trac is not for support questions.
Please use http://wordpress.org/support/.

comment:2 JonezJeA3 years ago

Sorry, I thought it was a bug because I had this problem with two installations on differnt servers!

comment:3 ocean903 years ago

If you think it's really a bug, fell free to reopen, but then with more information, like your WP version and steps how to reproduce it. Check also if it's fixed with the trunk version.

Note: See TracTickets for help on using tickets.