WordPress.org

Make WordPress Core

Changes between Initial Version and Version 1 of Ticket #16714, comment 9


Ignore:
Timestamp:
04/13/11 11:39:44 (3 years ago)
Author:
scribu
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #16714, comment 9

    initial v1  
    1 By the way, I think create_posts would be a more intuitive name. 
     1By the way, I think 'create_posts' would be a more intuitive name.