Make WordPress Core

Changes between Initial Version and Version 1 of Ticket #16841, comment 94


Ignore:
Timestamp:
01/25/2022 09:44:22 PM (2 years ago)
Author:
mnelson4
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #16841, comment 94

    initial v1  
    11Just got the warning
    2 {{{#!php
    3 <?php
     2{{{
    43
    54Deprecated: WP_User_Query was called with an argument that is <strong>deprecated</strong> since version 5.9.0! <code>who</code> is deprecated. Use <code>capability</code> instead. in ...\wp-includes\functions.php on line 5600