WordPress.org

Make WordPress Core

Changes between Initial Version and Version 1 of Ticket #16898


Ignore:
Timestamp:
03/19/2011 10:36:53 PM (7 years ago)
Author:
scribu
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #16898 – Description

    initial v1  
    1 The plugins page requires GPLv2 compatible.
     1The plugins about page requires plugins to be GPLv2 compatible:
    22
    33http://wordpress.org/extend/plugins/about/