WordPress.org

Make WordPress Core

Opened 3 years ago

Closed 3 years ago

Last modified 3 years ago

#17538 closed defect (bug) (invalid)

Internal Linking UI discrepancies

Reported by: jkudish Owned by: jkudish
Milestone: Priority: normal
Severity: trivial Version: 3.2
Component: TinyMCE Keywords: close
Focuses: Cc:

Description

See screenshot attached. Pretty much explains everything.

Attachments (1)

internal-linking.jpg (167.7 KB) - added by jkudish 3 years ago.

Download all attachments as: .zip

Change History (4)

jkudish3 years ago

comment:1 nacin3 years ago

Browser, color scheme? On trunk, or beta 1? Can you do a full cache refresh of CSS?

comment:2 jkudish3 years ago

  • Keywords close added; needs-patch ui-feedback removed
  • Resolution set to invalid
  • Severity changed from normal to trivial
  • Status changed from new to closed

Scrap it - the issue is from the theme I am using adding its own admin styles. Sorry for jumping the gun on the ticket...

Last edited 3 years ago by jkudish (previous) (diff)

comment:3 duck_3 years ago

  • Milestone Awaiting Review deleted
Note: See TracTickets for help on using tickets.