WordPress.org

Make WordPress Core

Opened 4 years ago

Closed 4 years ago

#18019 closed defect (bug) (duplicate)

multi lines codes be changed ONE line in the pre code (<pre><code>...</code></pre>) block

Reported by: laowang Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.2
Component: TinyMCE Keywords:
Focuses: Cc:

Description

multi lines codes be changed ONE line in the pre code (<pre><code>...</code></pre>) block

Change History (1)

comment:1 @SergeyBiryukov4 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Seems like a duplicate of #15367.

Feel free to reopen with more information if you meant something else.

Note: See TracTickets for help on using tickets.