Make WordPress Core

Changes between Initial Version and Version 1 of Ticket #21022, comment 139


Ignore:
Timestamp:
12/12/2022 02:18:06 PM (17 months ago)
Author:
ryanhellyer
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #21022, comment 139

    initial v1  
    33
    44https://wordpress.org/about/requirements/
     5
     6
     7The minimum recommended is 7.4. The minimum that it technically works with is 5.6. The suggestions above wouldn't nullify that statement, as it could still work with 5.6, just using the current password system.