WordPress.org

Make WordPress Core

Changes between Initial Version and Version 1 of Ticket #21243, comment 12


Ignore:
Timestamp:
10/26/2014 02:43:19 PM (6 years ago)
Author:
Ankit K Gupta
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #21243, comment 12

    initial v1  
    77> why not use a shorter name `_get_password_hint()` ?
    88
    9 We can use this. It is based on our choice.
     9We can use this. It is based on our choice. Let me know, what is the issue with longer name of the function ?