WordPress.org

Make WordPress Core

#21889 closed defect (bug) (duplicate)

Customizer buttons are not aligned

Reported by: SergeyBiryukov Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.5
Component: UI Keywords: has-patch
Focuses: Cc:

Description

See the screenshots.

Attachments (2)

21889.png (11.9 KB) - added by SergeyBiryukov 19 months ago.
Before/after
21889.patch (388 bytes) - added by SergeyBiryukov 19 months ago.

Download all attachments as: .zip

Change History (7)

SergeyBiryukov19 months ago

Before/after

SergeyBiryukov19 months ago

comment:1 SergeyBiryukov19 months ago

  • Component changed from Appearance to UI

comment:2 SergeyBiryukov19 months ago

Tested in Firefox 15, Chrome 21, IE 8, Opera 12.

comment:5 SergeyBiryukov19 months ago

  • Milestone 3.5 deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #21598.

Note: See TracTickets for help on using tickets.