WordPress.org

Make WordPress Core

Opened 3 years ago

Closed 3 years ago

#23288 closed defect (bug) (duplicate)

Theme customizer is not giving any error or notice if site reached upload limit

Reported by: unsalkorkmaz Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.5
Component: General Keywords:
Focuses: Cc:

Description

Theme customizer is not giving any error or notice if site reached upload limit in multisite. Its not uplaoding image but not giving error or notice too. So basically it reacts like its not working

Change History (1)

comment:1 @helen3 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #22648.

Note: See TracTickets for help on using tickets.