#23518 closed defect (bug) (duplicate)
/wp-admin/setup-config.php fails to render
| Reported by: | kraftbj | Owned by: | |
|---|---|---|---|
| Priority: | normal | Milestone: | |
| Component: | Upgrade/Install | Version: | 3.6 |
| Severity: | critical | Keywords: | |
| Cc: | Focuses: |
Description
In attempting to run a new install of trunk rev. 23451, /wp-admin/setup-config.php fails to fully render.
The page fails to load anything beyond <h1 id="logo">.
No errors returned to the error log.
Example at: http://bk.cx/trunk/
Change History (2)
Note:
See TracTickets
for help on using tickets.
![(please configure the [header_logo] section in trac.ini)](/chrome/site/your_project_logo.png)
Duplicate of #23516.
I just saw the latest revision. Already corrected.