WordPress.org

Make WordPress Core

Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#23518 closed defect (bug) (duplicate)

/wp-admin/setup-config.php fails to render

Reported by: kraftbj Owned by:
Milestone: Priority: normal
Severity: critical Version: 3.6
Component: Upgrade/Install Keywords:
Focuses: Cc:
PR Number:

Description

In attempting to run a new install of trunk rev. 23451, /wp-admin/setup-config.php fails to fully render.

The page fails to load anything beyond <h1 id="logo">.

No errors returned to the error log.

Example at: http://bk.cx/trunk/

Change History (2)

#1 @kraftbj
7 years ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #23516.

I just saw the latest revision. Already corrected.

#2 @SergeyBiryukov
7 years ago

  • Milestone Awaiting Review deleted
Note: See TracTickets for help on using tickets.