WordPress.org

Make WordPress Core

#23615 closed defect (bug) (duplicate)

Twenty Thirteen: Mobile view: Search field is hidden under sitename

Reported by: azizur Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.6
Component: Bundled Theme Keywords:
Focuses: Cc:

Description

On iOS device: When the search field (in header) is activated its positioned behind the sitename.

See attached image.

Attachments (1)

F56D1028-AB71-4EB5-AF38-A82CF3209CB3.PNG (67.5 KB) - added by azizur 14 months ago.
Search Field is hidden behind the sitename

Download all attachments as: .zip

Change History (2)

azizur14 months ago

Search Field is hidden behind the sitename

comment:1 SergeyBiryukov14 months ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #23535.

Note: See TracTickets for help on using tickets.