WordPress.org

Make WordPress Core

Opened 5 years ago

Closed 5 years ago

#23693 closed defect (bug) (duplicate)

WordPress.org theme preview is pushed down half way in window

Reported by: ericlewis Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: WordPress.org site Keywords:
Focuses: Cc:

Description

See screenshot

Attachments (1)

Screen Shot 2013-03-05 at 8.48.30 AM.png (479.7 KB) - added by ericlewis 5 years ago.

Download all attachments as: .zip

Change History (2)

#1 @ocean90
5 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #23485.

Note: See TracTickets for help on using tickets.