WordPress.org

Make WordPress Core

Changes between Initial Version and Version 1 of Ticket #23815, comment 4


Ignore:
Timestamp:
03/21/13 13:02:43 (2 years ago)
Author:
lancewillett
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #23815, comment 4

    initial v1  
    1 Noting (though not necessarily related) that Twenty Thirteen supports 3.6+ only. If you are testing the theme, please use latest trunk version of WordPress. 
     1~~Noting (though not necessarily related) that Twenty Thirteen supports 3.6+ only. If you are testing the theme, please use latest trunk version of WordPress.~~ Edit, I thought this was for Thirteen, sorry.