WordPress.org

Make WordPress Core

Changes between Initial Version and Version 1 of Ticket #23912, comment 19


Ignore:
Timestamp:
08/04/2013 10:04:54 PM (5 years ago)
Author:
Rarst
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #23912, comment 19

    initial v1  
    4242    }
    4343}}}
     44
     45Also this probably drags de-facto requirement for Composer use to PHP 5.3+, but I can't imagine it being relevant since Composer itself requires 5.3 to work and earlier versions in requirements are used more informatively for non-Composer use, than practically.