WordPress.org

Make WordPress Core

Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#24004 closed defect (bug) (duplicate)

WordPress.org search field looks broken in Opera

Reported by: seezer Owned by:
Milestone: Priority: normal
Severity: minor Version:
Component: WordPress.org Site Keywords:
Focuses: Cc:

Description

This is how it looks in Opera 12.15, Win8, x64

Change History (3)

#1 @seezer
7 years ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #24005.

#2 @kovshenin
7 years ago

  • Keywords needs-patch needs-testing removed
  • Milestone changed from Awaiting Review to WordPress.org

#3 @SergeyBiryukov
7 years ago

  • Milestone WordPress.org deleted
  • Summary changed from WordPress.Org search field looks broken in Opera to WordPress.org search field looks broken in Opera
Note: See TracTickets for help on using tickets.