WordPress.org

Make WordPress Core

Changes between Version 1 and Version 2 of Ticket #24547, comment 3


Ignore:
Timestamp:
06/10/2013 12:43:18 AM (5 years ago)
Author:
azaozz
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #24547, comment 3

    v1 v2  
    1 Alternatively can more the "Go to" part before the button:
     1Alternatively can more the "Go to" part before the button where "Go" can be "Navigate" or "Move", etc.
    22
    33[[Image(locked.png)]]
    44
    5 (where "Go" can be "Navigate" or "Move", etc.)
     5In the plugin attached to #18515 the same button is called [http://make.wordpress.org/core/2013/02/02/autosave-and-post-locking-update-22/ "GET ME OUT"] :)
    66
    77Other ideas/suggestions?