WordPress.org

Make WordPress Core

Opened 8 months ago

Closed 8 months ago

Last modified 8 months ago

#25126 closed defect (bug) (duplicate)

use same 'silence is golden'-files

Reported by: neoxx Owned by:
Milestone: Priority: normal
Severity: minor Version: 3.4
Component: General Keywords: has-patch
Focuses: Cc:

Description

for the sake of similarity: the 'silence is golden'-files should be consistent without the closing php-tag

Attachments (1)

25126.patch (571 bytes) - added by neoxx 8 months ago.

Download all attachments as: .zip

Change History (3)

neoxx8 months ago

comment:1 SergeyBiryukov8 months ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #23505.

comment:2 SergeyBiryukov8 months ago

  • Version changed from 3.6 to 3.4
Note: See TracTickets for help on using tickets.