WordPress.org

Make WordPress Core

Opened 7 years ago

Closed 7 years ago

#25142 closed defect (bug) (invalid)

Multisite 404 errors in admin

Reported by: rats1966 Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.6
Component: Administration Keywords:
Focuses: Cc:

Description

I cannot access Network Admin or functional areas of child site admins. Main site is http://rationalplayground.com
Child site is http://pcmrentals.com
Tried disabling plugins, no luck. Any assistance would be greatly appreciated!

Keith

Change History (1)

#1 @SergeyBiryukov
7 years ago

  • Keywords dev-feedback removed
  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Severity changed from critical to normal
  • Status changed from new to closed

Please try the support forums for troubleshooting: ​http://wordpress.org/support/.

Feel free to reopen with steps to reproduce on a clean install if it turns out to be a bug in core.

Note: See TracTickets for help on using tickets.