WordPress.org

Make WordPress Core

Opened 7 years ago

Closed 7 years ago

#25499 closed defect (bug) (duplicate)

Hook Docs: wp-includes/vars.php

Reported by: tomauger Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: Inline Docs Keywords:
Focuses: Cc:

Description

Patch has docs for 'use_google_chrome_frame'

Attachments (1)

vars.php.patch (785 bytes) - added by tomauger 7 years ago.
Inline docs for 'use_google_chrome_frame' filter

Download all attachments as: .zip

Change History (2)

@tomauger
7 years ago

Inline docs for 'use_google_chrome_frame' filter

#1 @DrewAPicture
7 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #25466.

Looks like maybe we got some overlap -- somebody already claimed this file, but you're welcome to iterate there if you like.

Note: See TracTickets for help on using tickets.