WordPress.org

Make WordPress Core

Opened 18 months ago

Closed 17 months ago

Last modified 16 months ago

#25617 closed defect (bug) (duplicate)

missing semicolon in "wp-admin/js/edit-comments.js"

Reported by: mt8.biz Owned by:
Milestone: Priority: normal
Severity: minor Version: 2.9
Component: General Keywords: has-patch
Focuses: Cc:

Description

A missing semicolon.

Attachments (1)

edit-comments.js.diff (1.8 KB) - added by mt8.biz 18 months ago.

Download all attachments as: .zip

Change History (4)

@mt8.biz18 months ago

comment:1 @mt8.biz18 months ago

  • Severity changed from normal to minor

comment:2 @SergeyBiryukov17 months ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #25979.

comment:3 @SergeyBiryukov16 months ago

  • Version changed from trunk to 2.9
Note: See TracTickets for help on using tickets.