WordPress.org

Make WordPress Core

Opened 6 years ago

Closed 6 years ago

Last modified 6 years ago

#25730 closed defect (bug) (duplicate)

Hook Docs: wp-admin/update.php

Reported by: aralbald Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: Inline Docs Keywords: has-patch
Focuses: Cc:

Description

Attached patch has inline docs for 'update-custom_{$action}' in wp-admin/update.php.

Attachments (1)

25730.diff (524 bytes) - added by aralbald 6 years ago.

Download all attachments as: .zip

Change History (3)

@aralbald
6 years ago

#1 @aralbald
6 years ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #25723.

#2 @kpdesign
6 years ago

  • Milestone Awaiting Review deleted
Note: See TracTickets for help on using tickets.