WordPress.org

Make WordPress Core

Opened 6 years ago

Closed 6 years ago

#27138 closed enhancement (duplicate)

Disable duplicate trigger

Reported by: RSalnikov Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.8.1
Component: Comments Keywords:
Focuses: Cc:

Description

Add opportunity to disabled check a duplicate commentaries. When trying to check action "comment_duplicate_trigger", show that function is not exist. Check of function is placed in functions.php
Thx for help and sorry for my english;)

Change History (1)

#1 @SergeyBiryukov
6 years ago

  • Component changed from General to Comments
  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #9775.

Note: See TracTickets for help on using tickets.