Make WordPress Core

Opened 10 years ago

Closed 10 years ago

#27478 closed defect (bug) (duplicate)

Widget Customizer: Empty squares when reordering widgets

Reported by: sergeybiryukov's profile SergeyBiryukov Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.9
Component: Customize Keywords:
Focuses: ui Cc:

Description

When reordering widgets in customizer, I get empty squares instead of (I suppose) up/down arrows. See the screenshot.

Tested in Firefox 28, Chrome 33, Opera 12; Windows 7 and Windows XP.

Attachments (1)

27478.png (15.8 KB) - added by SergeyBiryukov 10 years ago.

Download all attachments as: .zip

Change History (2)

@SergeyBiryukov
10 years ago

#1 @ocean90
10 years ago

  • Milestone 3.9 deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #27400.

Note: See TracTickets for help on using tickets.