WordPress.org

Make WordPress Core

Opened 6 years ago

Closed 6 years ago

#27748 closed defect (bug) (duplicate)

Can not save draft from Dashboard in ADMIN

Reported by: mcjambi Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.8.2
Component: Administration Keywords:
Focuses: Cc:
PR Number:

Description

I am using chrome browser and some my new idea need to write in quick and sumary, but i can not save draft in Dashboard, so please fix it quickly !
Thanks wordpress !

Change History (1)

#1 @SergeyBiryukov
6 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #27734.

Note: See TracTickets for help on using tickets.