WordPress.org

Make WordPress Core

Opened 7 years ago

Closed 7 years ago

#27900 closed defect (bug) (duplicate)

Custom Color Picker gone on 3.9

Reported by: sq1neo Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.9
Component: Editor Keywords:
Focuses: Cc:

Description

I just updated to WordPress 3.9 and the custom color option is gone when you click on Color Picker. http://goo.gl/29vPr9

I can still use custom color by switching to Text editor.

Change History (1)

#1 @SergeyBiryukov
7 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #27359.

Note: See TracTickets for help on using tickets.