WordPress.org

Make WordPress Core

Opened 6 years ago

Closed 6 years ago

Last modified 6 years ago

#28354 closed defect (bug) (duplicate)

when update or add tags in quick edit on custom post type bulkly - front end loops don't get that updated tags

Reported by: suneth2 Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.9.1
Component: Quick/Bulk Edit Keywords:
Focuses: Cc:
PR Number:

Attachments (1)

img.jpg (90.8 KB) - added by suneth2 6 years ago.
Quick Edit Screen

Download all attachments as: .zip

Change History (3)

@suneth2
6 years ago

Quick Edit Screen

#1 @SergeyBiryukov
6 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #28349.

#2 @SergeyBiryukov
6 years ago

  • Component changed from General to Quick/Bulk Edit
Note: See TracTickets for help on using tickets.