WordPress.org

Make WordPress Core

Opened 7 years ago

Closed 7 years ago

#28534 closed defect (bug) (duplicate)

Activity Block - Comments Section Padding

Reported by: emiluzelac Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.9.1
Component: Administration Keywords:
Focuses: ui Cc:

Description

The activity block, just under the comment section does not have enough of padding. Here's what happened when I marked the comment as SPAM:

Thanks,
Emil

Attachments (1)

Screen Shot 2014-06-13 at 10.52.57 PM.png (43.9 KB) - added by emiluzelac 7 years ago.

Download all attachments as: .zip

Change History (2)

#1 @SergeyBiryukov
7 years ago

  • Component changed from General to Administration
  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #28286.

Note: See TracTickets for help on using tickets.